第一章 造价168指标分析系统简介 - 造价168指标分析系统操作手册

第一章 造价168指标分析系统简介


1.1 关于本系统 - 造价168指标分析系统操作手册

1.1 关于本系统

造价168指标分析系统是一个对建安工程的造价指标（技术经济指标）、费用构成指标进行自动数据分析的工具。本系统支持导入符合各省、各地级市造价主管部门颁布的建设工程招标投标造价数据标准的XML文件生成指标分析。

造价168指标分析系统能为您的预算成果文件自动生成通用的指标分析报表，为您提供包括量、价分析在内的全面的指标分析报表。实现了对造价成果文件编制质量的快速审查，能让新手像老手那样对成果文件的质量做出深度的自检。

借助造价168指标分析系统，您还可以建立属于自已的造价指标资料库，将新生成的指标分析与您自已的造价指标资料库或168平台提供的指标库中的指标进行对比分析，从中发现预结算成果文件中可能存在遗漏或偏差。


1.2 系统特点 - 造价168指标分析系统操作手册

1.2 系统特点

Ø 界面布局简洁、辨析度高

Ø 系统操作简单、便捷、智能

Ø 数据分析专业、精准、全面


第二章 安装与卸载 - 造价168指标分析系统操作手册

第二章 安装与卸载


2.1 运行环境 - 造价168指标分析系统操作手册

2.1 运行环境

硬件环境

最低配置：

处理器：PentiumⅢ 800MHz或更高

内存：512MB

硬盘：200MB可用硬盘空间

显示器：VGA、SVGA、TVGA等彩色显示器，分辨率800×600，16位真彩

各种针式、喷墨和激光打印机

推荐配置：

处理器：Pentium4 2.0GHz或更高

内存：1GB

硬盘：1GB可用硬盘空间

显示器：VGA、SVGA、TVGA等彩色显示器，分辨率1024*768或者以上，24位真彩

各种针式、喷墨和激光打印机

软件环境：

操作系统：

Windows98 第二版

Windows2000 Professional & Server

WindowsXPProfessional & home

WindowsVista Professional & home

Windows7 Professional & home

推荐操作系统：

Windows 2000 Professional & home

Windows XP Professional & home

浏览器:

建议使用Internet Explorer6.0以上版本


2.2 安装 - 造价168指标分析系统操作手册

2.2 安装

操作步骤：

第一步：双击造价168指标分析系统应用程序，稍许等待后将弹出下图所示的窗口：

第二步：点击“下一步”，进入“使用许可协议”界面，阅读《“计价优”软件使用许可协议》，然后选择“我同意此协议”；

第三步：点击“下一步”按钮，进入“安装选项”界面，点击“浏览”，在弹出的窗口中选择一个安装路径，然后点击“确定”；（默认的安装目录为C:\HlZbNet\造价168工程造价指标

第四步：点击“下一步”

第五步：进入“正在安装”界面，等待数秒


2.3 软件卸载 - 造价168指标分析系统操作手册

2.3 软件卸载

可以通过以下方法将软件卸载：

方法一：采用直接删除文件夹的形式，进行系统删除。

点击桌面图标 [image] ，然后点击鼠标右键“属性”，在弹出的属性窗口点击“查找目标”，在浏览到的安装路径下的文件夹“甘肃省计价优工程计价软件”，然后点击鼠标右键，或按键盘的“delete”键，将“甘肃省计价优工程计价软件”整个文件夹删除，即可成功删除程序。

方法二：采用系统提供的卸载工具删除，步骤如下：

第一步：点击“开始菜单”中的“程序/ 华联软件/造价168工程计价软件/卸载造价168工程计价软件”，系统会自动弹出如下界面：

第二步：点击“是”，弹出如下界面：

第三步：数秒后，卸载完成


第三章 造价168指标分析系统基本功能及操作 - 造价168指标分析系统操作手册

第三章 造价168指标分析系统基本功能及操作

造价成果文件（概算、预算、结算等）编制完成后，需要有经验的造价人员对编制的成果文件的质量进行审查。为了解决对造价成果文件编制质量的快速审查，为了让新手也能像老手那样对成果文件的质量做出深度的自检，我们设计开发了造价168指标分析系统及造价168指标应用平台。本系统为您的预算成果文件生成通用的指标分析报表，为您提供包括量、价分析在内的全面的指标分析报表。


3.1 指标分析系统基本功能介绍 - 造价168指标分析系统操作手册

3.1 指标分析系统基本功能介绍

主界面：

Ø 菜单栏：分为五部分，集合了系统所有功能和命令。

Ø 选项卡：可切换到不同项目进行操作。

Ø 工具栏：项目管理器和项目的工具栏内容不一样。

Ø 项目分类树：显示项目的分类。

Ø 项目预览区：用户可在此预览项目各个指标分析的数据及内容。

基本功能：

一、开始菜单由下面六部分组成（通用菜单）

1) 新建： 新建指标项目

2) 打开：可打开项目管理器--项目列表中的项目，以及指标项目文件.hlzb

3) 指标对比：两个指标项目文件进行对比

4) 数据维护：按实际所需进行数据自定义、数据模板修改等

5) 管理插件：可卸装地区数据解析规则

二、指标项目的菜单

Ø 新建、指标对比、数据维护、管理插件的功能不再陈述，在上面的通用菜单说明已作介绍。

Ø 分析--在新建的指标项目当前导入XML文件后，点击该按钮，指标分析即生成九组成果分析数据

Ø 导入XML--在新建的指标项目当前把相应的XML文件导入到指标分析工具进行数据分析

Ø 导出--即可导已分析完成的指标成果分析数据的excel文件格式或XML文件格式

Ø 保存--对新建好的指标项目保存在项目管理器里，或把指标文件（.hlzb）保存到本地目录

三、帮助菜单由以下五部分组成

Ø 登录—会员、用户名登录

Ø 注册—点击该处进入COST168平台的注册页面，按步骤注册用户账号

Ø 主页—点击该处进入COST168平台

Ø 帮助—点击该处可查看指标工具的操作手册

Ø 关于—点击该处可查看工具基本信息及当前版本号

Ø 检查更新--启动软件后也可以检查该版本，更新操作

四、项目列表--右键功能

Ø 选择/取消—选择或取消选择项目文件

Ø 全选/取消--选择或取消选择所有项目文件

Ø 删除—删除项目文件


3.2 造价指标整体操作介绍 - 造价168指标分析系统操作手册

3.2 造价指标整体操作介绍

下面给大家介绍生成技术经济分析文件过程，步骤如下：

第一：创建项目

第二：填写基本信息

注：只有项目编号、项目描述和项目名称可修改，项目创建人是用户账号（登录了新建才会显示）

第三：填写项目概况

第四：填写项目特征

第五：导入xml文件，分配工程结构

导入XML文件，数据分析即完成，便可查看指标分析页签、报表页签的各个明细表.

第六：查看技术经济分析结果

第七：预览报表

第八：导出、打印报表

注：导出的XML文件即为经过本系统数据分析后的生成通用的指标项目文件。该文件保存到本地即可整理出属于您自己的指标库。


3.3 指标对比 - 造价168指标分析系统操作手册

3.3 指标对比

注：必须用账号登录了才能使用该功能

若一份工程文件编制完成后需要审核工程文件的质量，那么可将编制好的工程文件生成技术经济分析文件，选择历史的类似项目进行指标对比，指标对比结果数据进行预算书的量价审核，很快发现问题所在。

1) 选择对比XML文件：点工具栏的“指标对比”在弹出的选择对比XML文件窗口，如下图：

点击“选择XML文件”，如下图：

说明：此XML文件是用造价168指标分析系统导出来的技术经济分析文件。

2) 设置偏差值

选择好文件点击确定按钮，此时文件已添加进来。在弹出的窗口可以对每张表设置偏差值，如图：

3) 查看对比结果

若超过偏差值则系统会用红色高亮显示。

4) 指标对比输出、打印

对比后的成果以报表的格式可供输出以及打印。


第四章 高级设置 - 造价168指标分析系统操作手册

第四章 高级设置

同时本系统还满足用户的实际需求来量身定制属于自己的指标库，在数据维护里编辑工程体系、工程分类、工程结构模板、概况特征、指标开项等参数。


4.1 数据维护 - 造价168指标分析系统操作手册

4.1 数据维护

1) 指标体系

操作：按实际情况添加指标体系，右键菜单：添加、删除、上移

下移。

2) 工程分类

操作：工程分类是针对指标体系按国家标准《建设工程分类标准》进行编排。右键菜单：添加、删除、上移、下移、左移、右移。

3) 工程结构模板

操作：按照实际案例编排工程结构模板，此模板为导入XML定义“所属工程结构”作准备。右键菜单：新建模板、添加子项、删除、上移、下移、左移、右移。

4) 工程规模单位

操作：工程规模单位的编录是为“新建窗口”的单位下拉选项做维护。详细如下图：

5) 概况特征

操作：按工程实际对工程概况特征描述项目的编录，此处编录的内容最终输出到项目概况――属性名称，即对项目的描述进行填写。如下图所示：

6) 标准分部分项维护

操作：软件默认的清单数据库为2008年和2013年的清单，补充清单是指按国家标准或地方标准相关补充条文的补充清单，如果用户需要添加清单，一般有几个情况：国家、地方标准规则相关发文、企业内部成本项目等相关规定。

7) 单位转换

操作：主要针对做自定义指标时，指标单位与清单单位的换算对接。如果自定义编辑一个指标单位为公里，但XML里相对的清单的单位是m，对应清单勾选时就会自动换算。

8) 自定义指标

操作：按用户的工作需求编辑指标项。

Ø 添加—添加结构行、指标项等

Ø 上移—对行的位置进行上移操作

Ø 下移—对行的位置进地下移操作

Ø 左移--改变层级关系

Ø 右移--改变层级关系

Ø 删除--对选定的行或项进行删除


4.2 自定义操作详解 - 造价168指标分析系统操作手册

4.2 自定义操作详解


4.2.1 项目分类 - 造价168指标分析系统操作手册

4.2.1 项目分类

一、 目前系统项目的分类是按工程用途进行分类的,如民用建筑包括住宅建筑、教育建筑等，工业建筑包括工业厂房等。

二、 项目分类的数据维护

点击菜单中的“数据维护”，在弹出的窗体里按需维护数据。如添加“修缮体系”看下图：

接着对“修缮体系”的匹配的工程分类、工程结构模板、工程规模单位、概况特征、标准分部分项维护、单位转换等进行自定义的设置。如下图所示：


4.2.2 新建项目 - 造价168指标分析系统操作手册

4.2.2 新建项目

要完成技术经济文件的分析，首先必须要新建项目，对于已经做好一部分的项目，下次继续完成的时候，需要打开已有项目。

软件操作：

第一步：双击桌快捷方式 [image] 打开软件；

第二步：点击工具栏新建项目按钮 2013-5-2 15-11-37 弹出以下窗口填写项目信息：

l 工程分类：下拉选择项目所属的工程分类，如是住宅建筑还是教育建筑或是其他；

l 规则版本：下拉选择2008清单；

l 项目编码：手工输入项目的编码；

l 项目名称：手工输入该工程的名称：

l 项目描述：即一些备注信息的描述。

第三步：按确定，指标项目即保存在项目管理器里，项目列表可见


4.2.3 项目信息 - 造价168指标分析系统操作手册

4.2.3 项目信息

包含基本信息、项目概况、项目特征，根据实际工程维护项目的基本信息。

第一步：填写基本信息

第三步：填写项目概况

第四步：填写项目特征


4.2.4 项目结构 - 造价168指标分析系统操作手册

4.2.4 项目结构

项目结构实现项目目录和文件的管理，用户可通过系统提供的功能进行项目的划分，添加文件，导入符合已有插件管理的XML文件生成技术经济分析数据。

导入XML文件操作步骤：

点击工具栏的导入XML按钮 2013-5-2 16-01-03 ，弹出以下窗口：

点击【选择xml文件】弹出以下窗口，然后在打开文件的窗口选择需要导入的XML文件（若是甘肃版本此XML文件必须是符合甘肃省备案数据交换标准要求；若是广东省版本此XML文件必须符合省站数据交换标准要求）。

选择好文件点击“打开”即把XML文件引入指标分析系统。

点击“导入”按钮，弹出计价库文档分配窗口：

说明：如给排水工程文件是属于“给排水工程”专业的，必须将此文件归在正确的专业下，其他类似。只有正确划分好工程的所属专业，技术经济分析文件才会按照规则分析正确。

点击“确定”按钮，即保存完成。


第五章 关于广东华联软件科技有限公司 - 造价168指标分析系统操作手册

第五章 关于广东华联软件科技有限公司


5.1 关于华联 - 造价168指标分析系统操作手册

5.1 关于华联

l 广东华联建设投资管理股份有限公司

广东华联建设投资管理股份有限公司成立于1996年1月，前身系广东省建设工程造价管理总站的下属单位——广东建设工程造价咨询服务中心。2001年，经广东省造价总站批准改制成功。

经过十几年的不懈努力，广东华联成长为一家综合性建设咨询企业，先后成立了十多家分公司，是首批通过ISO9001质量管理体系认证的建设咨询企业，具备工程造价咨询甲级、工程监理甲级、工程招标代理甲级、工程咨询甲级资质、政府采购代理机构甲级和工程造价司法鉴定资格。公司现拥有专业技术人员310多名，其中，中高级以上职称的165名，高级工程师32名，广东省专家级人员6名，注册造价工程师、注册监理工程师、注册咨询工程师、一级建造师等共96名。公司被评为2010年中国建设工程造价管理协会工程造价咨询先进单位，连续三年被评为广东省诚信示范单位，同时连续5年被评为“守合同重信用企业”。

l 广东华联软件科技有限公司

广东华联软件科技有限公司是广东华联建设投资管理股份有限公司旗下子公司，主要承担造价168（www.cost168.com）一站式造价服务平台的研究、开发、运营及服务。该平台主要为建设行业主管单位、建设单位、设计单位、咨询企业、施工企业、建材生产企业、建材供应商、专业院校及工程造价人员等提供集项目商机、计价软件、材价信息、造价指标及造价资讯为一体的专业造价服务。

l 造价168——一站式的造价服务平台

造价168是为建设领域相关企业量身定做的专业造价服务平台，从项目商机、计价软件、材价信息、造价指标、造价资讯五大部分为您提供一站式造价服务，可以为企业及造价人员节省大量的工作时间，减轻工作强度，提升竞争力；同时还为工程建设相关企业、个人、建材厂商提供海量项目商机。

v 项目商机： 企业和个人通过造价168服务平台免费发布及承接项目，促进资源优化配置，实现共享双赢，与造价168共建一个功能完善、用户最多的工程类招投标平台。

v 计价软件： 依托广东华联建设投资管理股份有限公司对造价业务的深厚理解，而精心打造的计价软件——“计价优”，设计更人性化、使用更简捷、功能更全面。“计价优”拥有最全面的清单项目特征数据库，清单项目特征生成模式最多样；定额调整最全面、最准确、最智能；内置指标生成工具（特有的规则库，支持标准接口XML文件），可一键生成包括量、价分析在内的工程技术经济分析表，与平台指标系统实现无缝连接。

v 材价信息： 上万家建材供应商、800多个建材类目、近百万条实时更新的市场价格信息，再加上各地工程造价主管部门发布的信息价，造价人员可快速查询到准确的建材价格信息；同时，也为建材厂商提供实时交易和品牌传播的平台。

v 造价指标： 经过数十位专家对上千个项目的精心分析、归纳、总结形成的造价168指标规则库，保证了指标数据的准确和完整，从而奠定了自动生成指标数据的基础。快捷、高效的指标对比功能，可一键生成指标对比分析报告，可快速定位目标项目，发现包括清单、定额工程量计算、定额套用、材料价格等方面存在的问题，轻松实现预结算文件的审查。多维度的指标调整工具为指标法快速编制估算提供了技术保障。指标调整支持造价系数调整、工料价格调整、材料替换、主要实物量调整等多种手段，完全适应各项目的个性化需求。

v 造价资讯： 全面的造价资讯，业内最新的新闻动态、计价依据、理论研究、造价文库、展会信息等，丰富的造价资讯和资料，是您全天候的专业在线资讯和知识平台。


5.2 技术服务支持 - 造价168指标分析系统操作手册

5.2 技术服务支持

如果您在使用计价优软件过程中遇到任何问题，可以通过以下几种方式联系我们：

Ø 上造价168网站www.cost168.com点击企业QQ联系我们客服交谈解决问题；

Ø 拨打造价168全国统一客服热线：400-020-1168